Jump to content
Autobacs - моторное масло для любых дорог!
Моторные масла Kixx!
Завод смазочных материалов!
tootary

Corolla 110 заглохла и не заводится

Recommended Posts

Машина после ДТП, пришлось менять двигатель, проблем до аварии никогда не было. 

После ремонта забрал машину месяц ездил без проблем, потом возвращался вечером домой и при переезде трамвайных путей машина заглохла и отказалась запускаться. Отвез на сервис, проверили MAP-сенсор, поменяли на нем разъем, мой был разбит, покрутили стартером дольше обычного и машина завелась (не помню, может даже не с первого раза завелась)

Так вот после этого раз семь за две недели такая фигня повторилась, глохнет прям на ходу и не заводится, пока не остынет.

Потом заглох далеко от дома, грешил на бензонасос, купил контракт, заменил. Машина остыла,но не заводится. На тросе доехал до дачи. На следующее утро приехал с заряженным аккумом и завел тачку с первой попытки (т.е. с уже заменяным бензонасосом). 

И вот после этого езжу месяц уже, все хорошо. Сегодня начинаю парковаться, включил задний ход, только тронулся и она глохнет. Машина остыла, но не запускается, просто крутит и крутит, при этом воняет бензом.

Бензин поступает, искра есть на всех свечах (выкручивал).

Что это на фиг может быть? Может быть кто-то сталкивался с такой проблемой? 

Обычно пока до сервиса дотаскивал машину, она остывала и у них она уже заводилась и проблему они выявить не могли, ошибок не было... Сейчас думаю выездную диагностику заказывать, но решат ли они проблему?

 

Машина королла ае110 5а-фе 95 года

Edited by tootary

Share this post


Link to post
Share on other sites
Синтетические моторные масла TCL - продли жизнь двигателю!

Другие ответы в этой теме

Датчик распредвала сдыхает/сдох, верней всего. Померь сопротивление.

Была подобная лабуда, на трассе движок просто выключался, вообще трындец - опасно. На горячую заводилась с 3-5 раза.

У тебя расход должен подскачить.

Edited by Aleksszlat

Share this post


Link to post
Share on other sites

Расход нормальный 7,5-8 л/100. Датчик в трамблере находится?

Share this post


Link to post
Share on other sites

Расход нормальный 7,5-8 л/100. Датчик в трамблере находится?

Где у тебя конкретно не скажу, но "вставляется" в блок. Загугли свой движок, сразу покажет, их мо.

Share this post


Link to post
Share on other sites

Расход нормальный 7,5-8 л/100. Датчик в трамблере находится?

Ты прав, у тебя датчик положения коленвала находится в трамблёре.

Смотри искру. Если искра есть - то от этого датчика мозги импульсы получают. Тогда надо кумекать дальше.

Share this post


Link to post
Share on other sites

Ты прав, у тебя датчик положения коленвала находится в трамблёре.

Смотри искру. Если искра есть - то от этого датчика мозги импульсы получают. Тогда надо кумекать дальше.

Искра есть, я все четыре свечи выкручивал вставлял в провода и на крышку положил, искра хорошая

Share this post


Link to post
Share on other sites

Искра есть, я все четыре свечи выкручивал вставлял в провода и на крышку положил, искра хорошая

Плисс, в начале ты это писал, пропустил.

Смотреть сигнал  на форсунки, сам не сделаешь.

Оптимально с утра на холодную ехать на сервис, там холостить, пока не заглохнет, ну и смотреть сканером.

Share this post


Link to post
Share on other sites

для работы двс нужен воздух,бенз и искра. нужно разобраться чего не хватает.

недавно купили "надежду" долго стоявшую.похожая петрушка была, но по полной программе.где то месяц на ней ездил по спб ,пока приводил в чуство и состояние перед сдачей тестю в деревню.

потом стала глохнуть на ходу(так тихо,что и не заметно даже было),заводилась с полоборота и едем дальше.потом стало чаще происходить. в итоге электрик сказал что заменил в мозгах чип какой то связанный с зажиганием.все работало около недели,потом начался периодический расколбас движка,троение,заглыхание.

еду к электрику... в рампе 1.5 вместо положенных 5-6.причем ,со слов мастера в прошлый раз давляк был в норме. верю,т.к. симптомы изменились.меняем насос,давляк 7... все ок. через пару дней глохнет вообще на глушняк, даже приборка не горит... я тихо улыбаюсь с автоваза,жена меня с этой машиной начинает тихо ненавидеть...

электрики (2 шт на городок в области) заняты,мы в 20 км от дома...

методом тыка было установлено,что проблема в разьеме в косе у распределительного щитка.пошевелил-завелась,кочка-заглохла :)

дома с тестем решили сами найти виновный провод.вычислили в какой фишке дело,шевеля по очереди провода а дальше дело не пошло... глохнуть перестала, уже месяц все ок...

может что из написанного и поможет. я бы давляк в рампе для начала померил.

Share this post


Link to post
Share on other sites

Нужна комплексная диагностика.

Проверка работоспособности мотора в принципе.

Чтение кодов неисправностей.

Проверка на вшивость давления бензина и компрессия.

Но самое печальное - электроника - наука о контактах.... Шевелить разъёмы и жгуты.

Уверен - что-то найдётся.

На всякий случай. Имел опыт, когда был ударом снизу поджат бак и обратка не работала.

Избыток бензина заливал свечи. Искра есть, свечи от топлива мокрые. Мотор завести не реально. Даже с галстука.

Share this post


Link to post
Share on other sites

 

Но самое печальное - электроника - наука о контактах.... Шевелить разъёмы и жгуты.

 

знакомый год мучился на форде. найти не могли, все мастерские объездил, пока к официалам не попал. нашли, в блоке управления, сделали...хватило на 200 км до первой грунтовки 100м. проехал, мученья кончились, когда местный кулибин залез, уже знали где

Share this post


Link to post
Share on other sites

Датчик распредвала сдыхает/сдох, верней всего.

Нет его там. Все все датчики положения в трамблере. 

 

 

Но самое печальное - электроника - наука о контактах.... Шевелить разъёмы и жгуты

Истинно верно! Edited by skorp777

Share this post


Link to post
Share on other sites

 

 


Оптимально с утра на холодную ехать на сервис, там холостить, пока не заглохнет, ну и смотреть сканером.

 

Пробовали месяц назад, если машина уже завелась, то хоть по кочкам я мотался в гаражах на скорости, тупо стоял на холостом час, не заглохла, т.е. идеально когда она вот у меня заглохла где-то и нужен человек со сканером (мне так на сервисе говорили), но обычно она заводилась до этого момента. Сегодня еще раз пойду пробовать, авось заведется.

 

 


методом тыка было установлено,что проблема в разьеме в косе у распределительного щитка

 

Скорее всего что-то подобное, криворукий дядька мотор ставил после ремонта, то шланги крест-накрест установил, то трамблер был не прикручен, то ВВ провода как попало. Электрик все фишки датчиков проверял, говорит все нормально. 

 

 

 


я бы давляк в рампе для начала померил.

 

На старом бензонасосе так и сделали. На форсунках давление отличное было. На подаче с фильтра что-то около 2, сказали маловато, но типо нормально. Но я все равно потом поменял и проблема ушла на месяц, уже реально думал, что дело было в бензонасосе...

 

 


для работы двс нужен воздух,бенз и искра. нужно разобраться чего не хватает.

 

Ощущение что воздух пропадает, смесь не горит. Может он из-за какого-то датчика не подаваться?

 

 


На всякий случай. Имел опыт, когда был ударом снизу поджат бак и обратка не работала.

 

Фиг знает, надо и это проверить.

Share this post


Link to post
Share on other sites

на хх воздухом на вазах (с мех. дроссельной заслонкой) управляет рхх, проверяется нажатием педали газа при заводке.если завелась,но при отпускании педали глохнет,то скорее всего дело в регуляторе холостого хода.

Edited by dydezzz

Share this post


Link to post
Share on other sites

Короче съездил к машине. Сначала вытащил свечки, они мокрые после вчерашнего, прокалил, протер и поставил обратно.

Все фишки потыркал, пошевелил все что можно. Думаю, ну с богом, начал заводить, а она не заводится.

Решил звонить автоэлектрику, которого посоветовали, договорился что завтра созвонимся и все решим.

Потом сижу в машине, разговариваю по телефону, думаю дай еще раз попробую, выжимаю газ в пол, кручу и она заводится, но с пропукиванием.

Из выхлопной валит конденсат прям густой, причем на улице 25-27 градусов, а его отчетливо видно.

И запах такой отвратительный не знаю как описать, как будто молочка протухшая. Ну и когда прогрелась пошли небольшие прострелы из выхлопной.

Поехал домой, а на светофорах казалось что заглохнет, зажимал тормоз левой и поддавал газку.

При этом газ в пол едет отлично, без потерь в мощности.

Вот и что это может быть? Клапан ХХ, дроссель или что?

 

P.S. вчера тоже пробовал газ в пол, не заводилась, а сегодня завелась 

Edited by tootary

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×