Jump to content
Сделано в Германии!
Моторные масла Lubrex!

E_spectr

Пользователи
  • Content Count

    26
  • Joined

  • Last visited

Everything posted by E_spectr

  1. дорогие форумчяни подскажите: заливаю 5в40 leichtlauf high tech ликви моли, можно ли перейти на мегуин 5в40. машина тойота сурф 1997года двигатель 3RZ-FE 2.7 бензин.
  2. а есть способ проверить , если аккум не обслуживаемый?
  3. Может кто подскажет: заряжал аккумулятор 100Аh (в эксплуатации 1.5г), сразу после зарядки напряжение на клеммах было 13,6В после 10 часов проверил еще раз 13В, вопрос нормальное ли это значение 13В? Если я правильно сделал вывод то у меня повысилась плотность электролита до 1,32? Чем это грозит? ПС Аккумулятор не обслуживаемый, заряжал Кулоном 820-м еще прочитал что если, после запуска двигателя через минут 5-10 напряжение должно быть в диапазоне 13,5-14,1 , если выше то проблемы с генератором или цепью зарядки, это так? потому что у меня показывает 14,28-14,31
  4. Ну, и какое же объяснение повышенному, например, до 13+ В, после зарядки и отстоя? у новой-"свежевыпущенной"/свежекупленной АКБ? тоже интересно
  5. а плотность 1,32 считаете нормальной?
  6. нее, про этот метод знаю, думал может есть без механического вмешательства способ
  7. случайно не знаете, как снизить плотность на необслуживаемом аккумуляторе?
  8. до меня с алика заказы порой по 2 месяца идут (
  9. ну он постоял больше 10 часов, и теперь 13 вольт, значит нормально не стоит переживать? Просто в интернете максимум что нашел 12,7-12,9 пишут Если я правильно подсчитал плотность электролита, то у меня получилось 1,32 а аккум не обслуживаемый, что делать? ПС вынес аккум на балкон и подключил кулон в режима "тестера" без подключения сети, через 5 мин значение сменилось с 13В - на 12,9В ПСС проверил еще раз, оно снова вернулась на 13Вольт)
  10. Кстати вчера по окончании заряда замерил мультиметр клеммы было 13,6, ночь отстоялся и сейчас на клеммах показывает 13 это нормально? Вроде где то читал что на новых аккумах 12,7 должно быть.
  11. дошел до режима дозаряд, ставил 2 часа, но на таймере уже 2:02 а он дальше стоит в дозаряде вообщем 23-24 ам\часов отдано
  12. ток упал до 1 ампера, как думаете долго он так будет заряжать (примерно) ?
  13. Покупал у себя в городе (Алмата) в маленьком ноунейм магазине авто электроники.
  14. Постоял отключены 4 часа, включил снова быстро упало до 2ампер и на этот раз кулер сразу отключился без всяких раскруток, это нормально что я слышу бульканье еле уловимое в аккуме?
  15. Я специально не отходил чтоб увидеть момент, на 2А и подозрительно отключается если описать словами то это так, вжух вжух вжух (как будто пытается раскрутится) все слабее и так раз 10 и окончательно останавливается вентилятор. И когда первый раз я обнаружил что он перестал крутится потрогав зарядник понял что он нагрелся.
  16. Вентилятор на 2 А начал плавно затухать и отключился совсем
  17. А это нормально что вентилятор отключился спустя 6 часов, зарядка вроде идёт корпус слегка нагрелся?
  18. в общем поставил на обычный заряд( без разряда), включил прошла 1 сек он пискнул и сообщил о том что пред заряд закончен. Это нормально? потому что аккум не разряженный?
  19. на заглушенной машине, стояла 2-е суток, мультиметр показал 12,55
  20. а цикл с разрядкой не стоит использовать, как думаете?
  21. да на ютубе мужичек https://www.youtube.com/channel/UCjB7a1tOCpzIMP0k-RrMT3w говорил что если с холода заносишь аккум то он должен отогреться перед зарядкой , нельзя заряжать холодный аккум. не понял вопроса про переворачивания аккума.
  22. Только я далеко не профи в электрике, можете подсказать какими параметрами лучше зарядить аккум? Аккум снял занес домой, вроде должен постоять так сутки?
  23. В общем взвесив все за и против купил Кулон 820.

×
×
  • Create New...