Jump to content

Sergio67

Пользователи
  • Content Count

    36
  • Joined

  • Last visited

Community Reputation

0 Читатель Ойл-клуба

About Sergio67

  • Rank
    Новичок

Информация

  • Город
    Kiev
  • Масло
    Shell

Старые поля

  • Авто
    Lancer 9

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Так и сделал, работает. Но стартерный всё-таки нужен, тк пускового тока у тягового чутка не хватает (на запуск. потом-то да, норм)
  2. В общем работает. Надо было им пройти пару циклов заряд-разряд и стало хватать пусковой мощности (которая берётся, видимо, таки от стартерного)
  3. Дома запитать ПК. Где-то на 4 часа работы, потом как правило включают свет и можно зарядить. Зарядка есть импульсная мощная. Понимаю. Но в тяговом не хватает стартерного тока. Имеется TAB Motion Pasted 115ah, раньше его хватало (был старый комп), сейчас перестало хватать, хотя в характеристиках сказано что даёт до 1000W. А на деле наверно и 200 нет.
  4. Здравствуйте. Подскажите пожалуйста, какой тип меньше теряет при глубоком разряде? Я так понимаю EFB, но он и дороже. Тогда такой вопрос, что лучше взять - EFB 60ah или Hybrid 75ah, если они одинаково стоят?
  5. Да, но мне не надолго. Мб на месяц-два, пока отключают электричество. Дольше вроде не должны. Я был разочарован что пусковой ток всё равно слабый. Оно его как-то усредняет? Или берёт там где слабее?
  6. В общем соединил, работает, но пускового тока не хватает.. Думал она будет идти от стартерного
  7. Имеется тяговый TAB Motion Pasted 115ah, стартерный FORMULA 60ah. Первый в хорошем состоянии, но спустя время перестало хватать пускового тока. Второй хоть и убитый, но справляется, только заряда мизер. Думаю соединить, получится тогда нужный стартовый ток?
  8. Подскажите будьте добры. Взял новый TAB Motion Pasted 115Ah, попользовался месяц. Потом однажды при подключении инвертора на клеммах начало трещать и горит красная лампочка. Инвертор всё-таки заводится, просто не с первого раза, треск проходит, всё подключаю и работаю. Потом в очередной раз опять, та же картина. НО уже не получается запитать ПК. Системный блок запитал, а если с монитором - всё гаснет. Не хватает пусковой мощности? Тогда вопросы: 1) Как же раньше хватало? 2) Почему трещит? Инвертор 500W, рабочий. Проверял на старом АКБ. Новый АКБ тоже впоряде, судя по напр
  9. 22-го года. Жаль 115-ок не осталось. Только 130 и 155. 130 стоит 23,5 в руб, как-то резко дороже. Мб придется его
  10. Думаю, всё равно будет шуметь. У меня балкон старого образца и двери к нему (не евро). Плюс моя комната прилегает. Так что не вариант. Это надо в подвал куда-то проводить или в гараж. Но в целом вариант. Я вот проверил, можно купить. 1.25квт стоит не намного дороже трубчатого TAB на 115а. Для дома это конечно получше аккума
  11. Трубчатый удобно что взял один и всё. Как-то меньше возни. А тут не понял. Вопрос веса? Или тяговые нельзя наклонять и дёргать?
  12. Я думал он необслуживаемый. Или тут чисто из-за солидного срока нужно уже подстраховывать?
  13. Я думаю там эквивалентно. У стартерных много тонких пластин, у трубчатых мало но толстые. Но в общем типо поровну
  14. А что значит когда пишут на аккуме: С100: 115Ah C20: 110Ah ? Чего-то недосыпают значит?

×
×
  • Create New...