Jump to content
Моторные масла Kixx!
Завод смазочных материалов!

Recommended Posts

Привет всем!

 

прошу помочь разобраться в странном наблюдении:

имеется Тигуан 2013 г.в. при пробеге 2 тыр (октябрь 2013), после чтения анализов и отзывов, было заменено масло на Castrol EDGE 0w-40

в марте обнаружилось что к 4 тысячам пробега был съеден литр масла! долил до уровня, за 500 км угорело половина! дикость какая-то..

грешу именно на угар, т.к. авто новое и проблем с поршневой и т.п. быть не должно.

 

решил на лето перейти на Mobil1 ESP 5w-30 - привлекла высокая температура вспышки и низкая испаряемость.

после замены почувствовал что крутится мотор ленивее, плюс показания мгновенного расхода на холостых выросли с 1.2 л/ч до 1.3 л/ч (ессно условия наблюдений одинаковые)

 

сравнил вязкости по анализам и спекам - у кастрола они выше, теперь теряюсь в догадках - может кто-то объяснить, что за фокус?

 

зы - в оригинальности масел сомнения минимальны, т.к. брались они напрямую у региональных представителей

Share this post


Link to post
Share on other sites
Другие ответы в этой теме

@mfrpayp, у Mobil1 ESP 5w-30 HTHS=3,58, у Кастрол должно быть не ниже 3,5. Конечно 8 сотых разницы не должны чувствоваться, но различия видится именно в этом параметре, может быть при температуре отличной от 150 гр., разница сильней.

Share this post


Link to post
Share on other sites
Guest Vadim_Mk

Значит немцы из старых запасов поставили кривую прошневую - какое масло не лей масложер так и будет, за три года владения сиим чудом долил два ведра масла...

Share this post


Link to post
Share on other sites

Что точно, так это не вина масла

показания мгновенного расхода на холостых выросли с 1.2 л/ч до 1.3 л/ч
ужос какой-то

Форд 1.6Ti- 0,7, Пежо 1.6VTi- 0,8.

PS Как-бы не лежала душа к ВАГам (хачу Йети)... волосы встают дыбом как представлю, что, оказывается, ВАГ так и не решил проблему масложера!

Edited by tabachka

Share this post


Link to post
Share on other sites
ужос какой-то

Форд 1.6Ti- 0,7, Пежо 1.6VTi- 0,8.

 

не знаю - на октавии 1.8 TSI расход на хх 1.0 - 1.1

учитывая разницу в объемах моторов выглядит вполне разумно

 

но это не главное - вроде с поршневыми вопрос закрыли в середине 12 года, неужели же они год из старых запасов ставят детали, у меня мотор производства 06.2013 года.

Share this post


Link to post
Share on other sites

Не указан двигатель, по масложеру и расходу похож на 2.0 TSI

Уточните пожалуйста дату производства двигателя (см на самом двигателе), дату начала эксплуатации.

Похоже машина долго стояла у дилера и могла пойти коррозия на стенках цилиндров. Вот похожий случай.

Конечно надо на замер и ремонт. Эндоскопия цилиндров не помешает, лучше сразу сделать независимую экспертизу, чтобы дилер не пытался отмазатся заменой поршневой.

 

Кстати расход на ХХ похоже с включенным климатом или на не прогретом двигателе смотрели. Нормальный расход 0.7 - 0.8 л/ч на ХХ.

Share this post


Link to post
Share on other sites

решил на лето перейти на Mobil1 ESP 5w-30 - привлекла высокая температура вспышки и низкая испаряемость.

после замены почувствовал что крутится мотор ленивее, плюс показания мгновенного расхода на холостых выросли с 1.2 л/ч до 1.3 л/ч (ессно условия наблюдений одинаковые)

 

Очень странно, у меня на меньшей вязкости ,(ранее катал и 0W40 и 5W40), а именно 5W30 (VW 50400.../50501), двигатель крутится веселее до 6500 об/мин, также - что на 5W40, 5W30, на ХХ оборотах, при прогретом до рабочей (90гр.масла), температуре двигателя, мгновенный расход по компу - 0,9 л/час, а 1,2-1,3л/час это при включенном кондере, что нормально.

Edited by Tig66

Share this post


Link to post
Share on other sites

да мотор 2.0 TSI производства 06.2013, машину купил у дилера в середине октября. можно ли считать это "застоявшимся" экземпляром?!

что касается расхода - 0,9 л/час это прям красота.

у меня 1.2 когда все выключено - при включении кондея увеличивается на 0.5л до 1.7-1.8 л/ч

Tig66 - какое масло льете?

Edited by mfrpayp

Share this post


Link to post
Share on other sites

По поводу расходо топлива, мое ИМХО, не верьте БК, он показывает почти произвольные величины, нуждается в коррекции, у меня на УАЗе , правда нештатный БК показывал температуру на обратной стороне Луны), пришлось ручками ввести паспортные величины расхода топлива на ХХ, насколько помню 1.2 - 1.3 л/ч, после этого показатели расхода на 100 км стали близки к реальному.

Share this post


Link to post
Share on other sites

да мотор 2.0 TSI производства 06.2013, машину купил у дилера в середине октября. можно ли считать это "застоявшимся" экземпляром?!

что касается расхода - 0,9 л/час это прям красота.

у меня 1.2 когда все выключено - при включении кондея увеличивается на 0.5л до 1.7-1.8 л/ч

Tig66 - какое масло льете?

а при каких условия смотрится расход? У меня хоть и не 2.0TSI, но 1.8TSI, при выключенном климате и на нейтралке (не автомат) - показывает 0,6-0,7 л\ч. У вас на паркинге и выключенном климате должно быть в этом же районе - 0,8 л\ч. И масло не должно жрать, у товарища такой же тиг (2012 г.), только чипованный APR, заливает 5w40 с VW502 у дилера - жора нет.

Share this post


Link to post
Share on other sites
Guest Vadim_Mk

Не указан двигатель, по масложеру и расходу похож на 2.0 TSI

Уточните пожалуйста дату производства двигателя (см на самом двигателе), дату начала эксплуатации.

Похоже машина долго стояла у дилера и могла пойти коррозия на стенках цилиндров. Вот похожий случай.

У меня был Tiguan 2.0 TSI- дата производства двигателя январь 2011, машины февраль 2011, продажи - март 2011

Жрала по 270 мл/1000 км с самого момента покупки и до продажи, пофиг что 5/10W-30/40 502 /504

Сейчас купил TrailBlazer - дату производства двигателя не знаю где смотреть, машина по ПТС произведена октябрь 2013, куплена в конце марта 2014 - простояла полгода с Dexos 2 (масло так не ахти по сравнению с 504 507) - и никакого масложера за 4 200 км..

Так что как говорил Черномырдин - У кого руки чешутся? У кого чешутся — чешите в другом месте! :)

Edited by Vadim_Mk

Share this post


Link to post
Share on other sites
Guest Vadim_Mk

Привет всем!

 

прошу помочь разобраться в странном наблюдении:

имеется Тигуан 2013 г.в. при пробеге 2 тыр (октябрь 2013), после чтения анализов и отзывов, было заменено масло на Castrol EDGE 0w-40

в марте обнаружилось что к 4 тысячам пробега был съеден литр масла! долил до уровня, за 500 км угорело половина! дикость какая-то..

грешу именно на угар, т.к. авто новое и проблем с поршневой и т.п. быть не должно.

 

 

решил на лето перейти на Mobil1 ESP 5w-30 - привлекла высокая температура вспышки и низкая испаряемость.

после замены почувствовал что крутится мотор ленивее, плюс показания мгновенного расхода на холостых выросли с 1.2 л/ч до 1.3 л/ч (ессно условия наблюдений одинаковые)

 

сравнил вязкости по анализам и спекам - у кастрола они выше, теперь теряюсь в догадках - может кто-то объяснить, что за фокус?

 

зы - в оригинальности масел сомнения минимальны, т.к. брались они напрямую у региональных представителей

Странно все это Castrol EDGE 0w-40 - VW 502, Mobil Mobil 1 ESP Formula 5W-30 - VW 504 который по умолчанию дает Fuel Economy и именно в городе до 4 000 оборотов должен веселее крутить движок чем 0W-40

Если Castrol EDGE 0w-40 крутит двигатель на низких веселей чем более жидкий 5W-30 - то быстрее всего это не 0W-40

Share this post


Link to post
Share on other sites

По поводу расходо топлива, мое ИМХО, не верьте БК, он показывает почти произвольные величины, нуждается в коррекции...

Похоже на правду. Когда-то читал, что разброс показаний различных датчиков может составлять до 30 % (хуже всего датчик детонации). В итоге, при наложении погрешностей, реальная точность может составлять +- километр

Кстати, интересно, как определяется мгновенный расход? Через время открытия форсунки (сомневаюсь) или через расход воздуха?

 

Касаемо веселости на том или ином масле... очень сомневаюсь, что на 2.0 TFSI можно заметить разницу. Лично у меня на ФФ2 что Формулу лей, что Лук 5в40 БК показывает после хорошего отжига всегда 0.7 (если тошнотворные поездки, то прыгает между 0.7 и 0,8). Разницу видел только в том, что на Луке мотор немного глуше работал, а разгон происходил с некоторым рычанием.

Edited by tabachka

Share this post


Link to post
Share on other sites
Guest Vadim_Mk

На самом деле что на 1.4 простом что на 2.0 TSI разницу между LL-3 5W-30 и 5/10W-40 (дизельных) ощущаешь и причем сразу без всяких БК - на низких лучше тянет LL-3, на высоких - дизельное масло...

Ну а сороковку легкомоторку, которая как правило SAE30 + 0,5 - 1 сантистока вряд ли почувствуешь..

Edited by Vadim_Mk

Share this post


Link to post
Share on other sites

Не понимаю, как можно заметить разницу в изменении силы трения в режиме движения на 0.1-0.5%. А тем более, в мощностных режимах. Жара/холод ощущаю, сухо/дождь ощущаю, замену масла на другую вязкость (HTHS)... не ощущаю :(

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...